MISCONF Redis is configured to save RDB snapshots, but it is currently not able to persist on disk. Commands that may modify the data set are disabled, because this instance is configured to report errors during writes if RDB snapshotting fails (stop-writes-on-bgsave-error option). Please check the Redis logs for details about the RDB error.

Want to Build / Remodel your Showroom, Home or your Workplace?

Start right now by booking a consultation or by requesting a quote
get a quote